Ах! Я вже поставивши червоний Loctite на різьбу, але хтось проведе іншого боку-це хороша ідея. А також `/var/журнал/dmesg, в якій є висновок dmesg, зібрані під час завантаження системи. Але чому не перераховані пакету PostgreSQL`? Це дійсний пакет, який дозволить правильно встановити за допомогою apt-отримати установки PostgreSQL`. Я оновив питання з виходом з АПТ-кеша шоу в PostgreSQL, щоб прояснити питання. Опис каже, що це "пакет"... може тому його немає в списку з АПТ-кеша? Виглядає нормально міняти колір з віком. Ознаки для занепокоєння буде сухої шкіри, почервоніння, випадання шерсті, скоринки/ранки або свербіж в області.

Коли я увійти в мій веб-сервер через SSH я бачу інформацію:

88 пакети можуть бути оновлені.
80 оновлень оновлення безпеки 

Я пробував apt-отримати оновлення, потім apt-отримати оновлення , але кожен раз, коли я увійти раніше я бачу повідомлення про оновлення. Як мені встановити їх?